Zurück   freenet.de Forum > Userfragen zu freenet.de Diensten > Lob & Kritik und Sonstiges

    Antwort
     
    Themen-Optionen Thema durchsuchen
    Alt 15.05.2017, 11:14   #1
    FrolleinSchnuerschuh
     
    Registriert seit: 07.05.2017
    Alter: 35
    Beiträge: 2
    Renommee-Modifikator: 0
    FrolleinSchnuerschuh befindet sich auf einem aufstrebenden Ast
    Frage Mailversand via Thunderbird - kein Ausgang möglich

    Hallo zusammen,

    ich rufe meine Mails von Freenet über Thunderbird ab. Das klappt auch wunderbar. Allerdings kann ich via Thunderbird keine Mails raussenden. Er versucht dann immer zu senden und ich muss ständig mein Passwort eingeben aber es passiert nichts. Sie wird weder versendet noch landet die entsprechende Kopie dann im Sent-Ordner.
    Die Einstellungen via mx.freenet etc stimmen - woran könnte es also liegen? :/

    Grüsse!
    FrolleinSchnuerschuh ist offline   Mit Zitat antworten
    Alt 16.05.2017, 06:21   #2
    joey.
     
    Benutzerbild von joey.
     
    Registriert seit: 17.06.2005
    Wohnort: Neuss
    Geschlecht: weiblich
    Alter: 42
    Beiträge: 10.742
    Renommee-Modifikator: 38
    joey. ist einfach richtig nettjoey. ist einfach richtig nettjoey. ist einfach richtig nettjoey. ist einfach richtig nettjoey. ist einfach richtig nett
    Standard

    Hi,

    Postausgangsserver richtig eingestellt?

    Server: mx.freenet.de
    Port: 465
    __________________
    Unser Kopf ist rund, damit das Denken die Richtung wechseln kann. (Francis Picabia)
    joey. ist offline   Mit Zitat antworten
    Alt 16.05.2017, 16:21   #3
    FrolleinSchnuerschuh
     
    Registriert seit: 07.05.2017
    Alter: 35
    Beiträge: 2
    Renommee-Modifikator: 0
    FrolleinSchnuerschuh befindet sich auf einem aufstrebenden Ast
    Standard

    Ich hab das jetzt nochmal nachgeschaut und denke es liegt eine falsche Zuordnung, warum auch immer vor.

    So steht es auf der Seite Kundenservice & Hilfe
    STARTTLS:
    SMTP (Versand): 587

    IMAP (Empfang): 143

    POP3 (Empfang): 110



    SSL/TLS
    SMTP (Versand): 587

    IMAP (Empfang): 993

    POP3 (Empfang): 995

    Mein mailprogramm trägt auch automatisch die eigentlich "richtigen" Sachen ein ABER:
    Ich muss zB unter SSL/TLS den Port 465 eintragen statt wie auf der Kundenserviceseite anhgegeben 587. Wenn ich das also ändere in 465 klappt es. Allerdings scheint das Kopieren in den sent-Ordner trotzdem immernoch zu hakeln, er versucht das jetzt seit 5 Minuten, und sagt mir dann sie wäre nicht gesendet worden - ist sie aber, da ich auf die andwere Mailadresse geschaut habe und da war sie auch gleich da.


    Merkwürdig.
    Aber das versenden klappt nun erstmal.

    FrolleinSchnuerschuh ist offline   Mit Zitat antworten
    Alt 16.05.2017, 20:10   #4
    KreuzAs
     
    Benutzerbild von KreuzAs
     
    Registriert seit: 17.10.2002
    Alter: 52
    Beiträge: 9.567
    Renommee-Modifikator: 37
    KreuzAs ist ein sehr geschätzter MenschKreuzAs ist ein sehr geschätzter MenschKreuzAs ist ein sehr geschätzter MenschKreuzAs ist ein sehr geschätzter Mensch
    Standard

    Ich habe mit dem Donnervogel nie Probleme gehabt.Im Gegensatz zur umstänlichen Einrichterei von Outlook oder Edge funktioniert das bei mir einwandfrei. Die Einstellung war selbsterklärend.
    Auf meinem alten Rechner hatte ich nur ab und zu immer mal das Problem, das der Papierkorb verschwunden war.
    KreuzAs ist offline   Mit Zitat antworten
    Antwort

    Themen-Optionen Thema durchsuchen
    Thema durchsuchen:

    Erweiterte Suche

    Forumregeln
    Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
    Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
    Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
    Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

    BB-Code ist an.
    Smileys sind an.
    [IMG] Code ist an.
    HTML-Code ist aus.


    Ähnliche Themen
    Thema Autor Forum Antworten Letzter Beitrag
    Kein Mailversand mehr per SMTP möglich GS394 Lob & Kritik und Sonstiges 4 27.11.2015 21:04


    Alle Zeitangaben in WEZ +2. Es ist jetzt 00:45 Uhr.


    Powered by vBulletin® (Deutsch)
    Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
    gekennzeichnet mit
    JUSPROG e.V. - Jugendschutz
    freenet ist Mitglied im JUSPROG e.V.