<!-- @@ INSERT STRING TITLE @@ -->
Zurück   freenet.de Forum > freenet.de Dienste > Fragen zu: freenetMail

 
 
Themen-Optionen Thema durchsuchen
Alt 04.09.2012, 11:03   #41
hellracer
 
Registriert seit: 04.09.2012
Alter: 30
Beiträge: 2
Renommee-Modifikator: 0
hellracer befindet sich auf einem aufstrebenden Ast
Standard

gleiches spiel hier.

Zumindest gut zu wissen, dass es an freenet liegt und nicht an meinen einstellungen. Gibt es schon was neues, bis wann das ganze behoben sein wird? Oder hat jemand erfahrungswerte, wie schnell freenet damit möglicherweise sein könnte?
hellracer ist offline  
Alt 04.09.2012, 11:13   #42
ulf
 
Registriert seit: 04.09.2012
Alter: 53
Beiträge: 1
Renommee-Modifikator: 0
ulf befindet sich auf einem aufstrebenden Ast
Standard

Hallo,

seit gestern funktioniert auch der Postausgang von meinem Thunderbird (15.0) unter WinXP (SP3) über freenet-Mail nicht mehr. Port ist 587.
Beim Senden kommt immer die Warnung
"Fehler beim Senden der Nachricht: Der Mail-Server antwortete: Temporary local problem - please try later. Bitte überprüfen Sie die E-Mail-Adresse . . . und wiederholen Sie den Vorgang."

Der Mailempfang über Thunderbird läuft wie immer. Mailversand direkt über die Freenet-Webseite ist möglich.
Das Thunderbird-Konto lief monatelang problemlos und scheint mir korrekt eingerichtet zu sein (habe ich mehrmals mit den Vorgaben hier und bei Thunderbird abgeglichen).
Hoffentlich läuft die Geschichte bald wieder!

Gruß Ulf
ulf ist offline  
Alt 04.09.2012, 11:45   #43
antarius
 
Registriert seit: 01.01.1970
Alter: 60
Beiträge: 3
Renommee-Modifikator: 0
antarius ist zur Zeit noch ein unbeschriebenes Blatt
Lächeln

WOW !!

Funktioniert wieder !!

Zeit: 10 Uhr 42
antarius ist offline  
Alt 04.09.2012, 11:51   #44
lxpw
 
Registriert seit: 27.08.2008
Alter: 39
Beiträge: 2
Renommee-Modifikator: 0
lxpw ist zur Zeit noch ein unbeschriebenes Blatt
Standard

wow!!! es funtzt wieder! freenet wird langsam! dickes lob!
lxpw ist offline  
Alt 04.09.2012, 11:57   #45
ferdi347
 
Registriert seit: 04.09.2012
Alter: 48
Beiträge: 2
Renommee-Modifikator: 0
ferdi347 befindet sich auf einem aufstrebenden Ast
Standard

Bei mir gehts auch wieder
ferdi347 ist offline  
Alt 04.09.2012, 12:02   #46
dasblaulicht
 
Registriert seit: 20.03.2007
Alter: 47
Beiträge: 1
Renommee-Modifikator: 0
dasblaulicht ist zur Zeit noch ein unbeschriebenes Blatt
Standard

Hier is auch wieder alles gut.
Danke an die fleißigen Poster hier.
So hab ich mir viel Friemelarbeit an meinem Client erspart.
Ihr habt Recht: So langsam häufen sich die Unzulänglichkeiten mit freenet Mail. Das ging schon mal besser.

Trotzdem allen noch einen schönen Tag.
dasblaulicht ist offline  
Alt 04.09.2012, 12:09   #47
hellracer
 
Registriert seit: 04.09.2012
Alter: 30
Beiträge: 2
Renommee-Modifikator: 0
hellracer befindet sich auf einem aufstrebenden Ast
Standard

bei mir gehts auch wieder.

Aber kann mir jemand sagen. warum er mir die 'alten' mails in den 'gesendet'Ordner gelegt hat und sie mir jetzt nicht sendet, wenn ich sie in den Postausgang ziehe? (Und wie ich ihn dazu bringe, sie doch zu senden? - arbeite mit outlook)
hellracer ist offline  
Alt 04.09.2012, 12:22   #48
mela.k.berlin
 
Registriert seit: 31.12.2011
Alter: 41
Beiträge: 4
Renommee-Modifikator: 0
mela.k.berlin befindet sich auf einem aufstrebenden Ast
Standard

Da ich noch in der Firma bin und die Mail direkt über die Webseite auch von zu Hause aus versenden konnte, kann ich es erst nachher versuchen. Das es bei euch aber wieder funktioniert, stimmt mich doch hoffnungsvoll!

Gruß und Danke an alle für die Infos,
Mela
mela.k.berlin ist offline  
Alt 04.09.2012, 14:31   #49
mela.k.berlin
 
Registriert seit: 31.12.2011
Alter: 41
Beiträge: 4
Renommee-Modifikator: 0
mela.k.berlin befindet sich auf einem aufstrebenden Ast
Standard

Nun bin ich wieder zu Hause und was soll ich sagen...es geht wieder *freu* Wenn freenet das gleich auf ihrer Seite gepostet hätte als dezeitiges Problem, hätte mir das Arbeit von weit mehr als 4 Stunden erspart

Gruß,
Mela
mela.k.berlin ist offline  
Alt 04.09.2012, 14:56   #50
witch-power
 
Registriert seit: 27.10.2000
Alter: 44
Beiträge: 36
Renommee-Modifikator: 0
witch-power ist zur Zeit noch ein unbeschriebenes Blatt
Standard

Zitat:
Zitat von mela.k.berlin Beitrag anzeigen
Wenn freenet das gleich auf ihrer Seite gepostet hätte als dezeitiges Problem, hätte mir das Arbeit von weit mehr als 4 Stunden erspart

Gruß,
Mela
Meine Worte.... Ich kann auch erst heute abend ausprobieren, ob es wieder geht, aber man scheint ja hoffen zu dürfen.
witch-power ist offline  
Alt 09.09.2013, 10:44   #51
miksim
 
Registriert seit: 09.09.2013
Alter: 54
Beiträge: 1
Renommee-Modifikator: 0
miksim befindet sich auf einem aufstrebenden Ast
Standard Mailversand

tja denke mal das problem liegt bei freent selbst auch ich versuche die ganze zeit online zu versenden... leider ohne erfolg und fehlermeldung

gruss mike
miksim ist offline  
Alt 09.09.2013, 10:50   #52
kleinehexe803
 
Benutzerbild von kleinehexe803
 
Registriert seit: 05.07.2003
Wohnort: Neuss
Geschlecht: weiblich
Alter: 47
Beiträge: 10.273
Renommee-Modifikator: 36
kleinehexe803 ist einfach richtig nettkleinehexe803 ist einfach richtig nettkleinehexe803 ist einfach richtig nettkleinehexe803 ist einfach richtig nettkleinehexe803 ist einfach richtig nett
Standard

Zitat:
Zitat von miksim Beitrag anzeigen
tja denke mal das problem liegt bei freent selbst auch ich versuche die ganze zeit online zu versenden... leider ohne erfolg und fehlermeldung

gruss mike

Hallo Mike,

das Problem in diesem Thread hat sich erledigt, wie du an den letzten Antworten lesen kannst

Was hast du für ein Problem? Kannst du es bitte mal genauer schildern?
Welches Betreibssystem und welchen Browser nutzt du? Wie gehst du vor?
__________________
Gruss Hexe
Einige kennen mich, einige können mich und einige werden mich kennenlernen
kleinehexe803 ist offline  
Alt 11.09.2013, 10:47   #53
micpartner
 
Registriert seit: 02.10.2001
Alter: 70
Beiträge: 2
Renommee-Modifikator: 0
micpartner ist zur Zeit noch ein unbeschriebenes Blatt
Standard Sorry

Sorry - gerade probiert.
Ergebnis ist folgende Fehlermitteilung:

Der Host "mx.freent.de" wurde nicht gefunden. Überprüfen Sie die Angabe des Servernamens.

Betreff 'Fw: Das freenet-Forum vermisst Dich!'
Server: 'mx.freent.de'
Windows Live Mail-Fehlernummer: 0x800CCC0D
Protokoll: SMTP
Port: 25
Secure (SSL): Nein
Socketfehler: 11004
micpartner ist offline  
Alt 11.09.2013, 11:11   #54
kleinehexe803
 
Benutzerbild von kleinehexe803
 
Registriert seit: 05.07.2003
Wohnort: Neuss
Geschlecht: weiblich
Alter: 47
Beiträge: 10.273
Renommee-Modifikator: 36
kleinehexe803 ist einfach richtig nettkleinehexe803 ist einfach richtig nettkleinehexe803 ist einfach richtig nettkleinehexe803 ist einfach richtig nettkleinehexe803 ist einfach richtig nett
Standard

Wenn du die Fehlermeldung 1:1 kopiert hast, dann liegt es an einem Schreibfehler. Du schreibst 'mx.freent.de'
Da fehlt ein e für freenet
__________________
Gruss Hexe
Einige kennen mich, einige können mich und einige werden mich kennenlernen
kleinehexe803 ist offline  
 

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
e-Mail Versand nicht möglich ?? Hilfe ziegler.ginsheim Fragen zu: freenetMail 3 28.04.2014 21:13
Email-Versand funktioniert nicht Schnuffi7777 Computer, Internet und Betriebssysteme 1 28.04.2014 19:08
E Mail Versand nicht mehr möglich kaimalzahn Fragen zu: freenetMail 12 03.02.2014 15:03


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:38 Uhr.


Powered by vBulletin® (Deutsch)
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
gekennzeichnet mit
JUSPROG e.V. - Jugendschutz
freenet ist Mitglied im JUSPROG e.V.
Weitere Online-Angebote des freenet-Konzerns: mobilcom-debitel  |  Fundorado  |  Klarmobil  |  Vitrado